Bienvenue sur Cruiser Seven
Bienvenue sur Cruiser Seven
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

c'est moi ou il y a un problème avec le forum?

Aller en bas

c'est moi ou il y a un problème avec le forum? Empty c'est moi ou il y a un problème avec le forum?

Message  B2p le Dim 26 Juil 2020 - 14:22

Hello, sur Firefox je ne vois plus ni les smileys dans les messages, ni certains avatars. Je ne vois plus non plus les icônes des boutons (genre "répondre", "login", ect.)
Pourtant j'ai bien activé toutes les fonctions...

Je n'arrive pas non plus à récupérer mon mot de passe, ça me répond que l'Admin a interdit la récupération de mot de passe aux modérateurs et administrateurs du site.

Est-ce que c'est pareil pour vous?

_________________
hzj79 + cellule
B2p
B2p
Modérateur
Modérateur

Messages : 1471
Date d'inscription : 12/06/2016
Age : 42
Localisation : SWISS - WEST COAST

Revenir en haut Aller en bas

c'est moi ou il y a un problème avec le forum? Empty Re: c'est moi ou il y a un problème avec le forum?

Message  TITO le Dim 26 Juil 2020 - 20:04

Forumactif était en maintenance suite à un gros bug , tout doit être rentrer dans l'ordre je pense
c'est moi ou il y a un problème avec le forum? 2981382511

_________________
j'ai pas de 7 et alors j'ai un 6 STOCK!!!!!!!!!!!!!!!!!!!!!!

[Vous devez être inscrit et connecté pour voir ce lien]
TITO
TITO
4x4treux
4x4treux

Messages : 4249
Date d'inscription : 08/08/2011
Age : 51
Localisation : Annecy / la Yaute

Revenir en haut Aller en bas

c'est moi ou il y a un problème avec le forum? Empty Re: c'est moi ou il y a un problème avec le forum?

Message  boulou. le Dim 26 Juil 2020 - 22:22

C'est rentré dans l'ordre. Quand j'ai vu que ça le faisait sur tous les sites, je ne me suis pas inquiété.

_________________
Fascio quod debeo.
boulou.
boulou.
4x4treux
4x4treux

Messages : 2217
Date d'inscription : 30/11/2015
Age : 56
Localisation : côté Cap Ferret

Revenir en haut Aller en bas

c'est moi ou il y a un problème avec le forum? Empty Re: c'est moi ou il y a un problème avec le forum?

Message  B2p le Lun 27 Juil 2020 - 16:52

ouiiii ça refonctionne! Ouf c'est moi ou il y a un problème avec le forum? 3980218871

_________________
hzj79 + cellule
B2p
B2p
Modérateur
Modérateur

Messages : 1471
Date d'inscription : 12/06/2016
Age : 42
Localisation : SWISS - WEST COAST

Revenir en haut Aller en bas

c'est moi ou il y a un problème avec le forum? Empty Re: c'est moi ou il y a un problème avec le forum?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum